HP ProBook 450 G4 aggiornamento firmware e correzione della vulnerabilità Intel-SA-00086

HP ProBook 450 G4 aggiornamento firmware e correzione della vulnerabilità Intel-SA-00086
Come avevo descritto nel post Vulnerabilità nell’Intel Management Engine (Intel-SA 00086) una delle attività più urgenti da espletare nelle infrastrutture informatiche è quella di aggiornare software, firmware e BIOS per correggere la vulnerabilità Intel-SA 00086 sui computer affetti prima che questa inizi ad essere sfruttata. Oltre alla vunerabilità SA 00086 occorre anche controllare che i...Continua a leggere ... continua a leggere
Autore: Ermanno GolettoPubblicato mercoledì 13 dicembre 2017